1er test depuis mon reset

Physique et chimie de l'eau
Règles du forum
- Si votre question concerne le KH ou les taux de Ca ou Mg indiquez aussi la densité ou la salinité.
- Si votre question concerne le système Balling indiquez aussi le Kh, les taux de Ca et Mg et la densité ou la salinité.
- Si vous mentionnez la densité ou la salinité indiquez aussi le moyen que vous utilisez pour la mesurer (réfractomètre, aréomètre, ...).
- Indiquez la marque des tests et, pour le Kh et le pH, l'heure par rapport à la photopériode (juste après allumage de l'éclairage, juste avant l'extinction, ...).
Répondre
Avatar du membre
alain
Messages : 75
Enregistré le : 15 sept. 2019 17:40
Localisation : NOYON 60
Volume du bac : 450 + 60 lts refuge
Dimensions du bac : 130x65x55
Eclairage : 2 Giesemann vervve
Mise en eau : 21 oct. 2017
A remercié : 1 fois
A été remercié : 2 fois

1er test depuis mon reset

Message par alain » 08 nov. 2019 14:04

Bonjour ,
Que pensez vous des résultats de mon premier test ATI que j'ai fais , pratiquement
4 mois après le "reset" que j'ai réalisé début Juillet suite au crach ?

Concernant mon eau osmosée que je produit , quoi faire contre le taux de Zinc
(d'où peut il venir ? du sel ?) et cet éternel problème de silicium ?
https://lab.atiaquaristik.com/share/c57 ... 5ec8535680

Concernant l'eau de mon aquarium qui me semble pas trop mal dans l'ensemble , quels
sont les paramètres d'après vous à rectifier et comment le feriez vous ?
https://lab.atiaquaristik.com/share/f02 ... 0384c3836e

Merci , :tumb:

Avatar du membre
Hervé
Site Admin
Messages : 2003
Enregistré le : 20 mai 2019 14:10
Localisation : Jurbise - Belgique
Volume du bac : 750
Dimensions du bac : 150 x 90 x 65
Date démarrage : 12/01/2002
Eclairage : LED DIY
Mon bac : https://www.rudyv.be/Aquarium/index.php
A remercié : 6 fois
A été remercié : 46 fois
Contact :

1er test depuis mon reset

Message par Hervé » 08 nov. 2019 16:11

J'ai adapté les URL des tests pour qu'ils soient corrects.

Ne t'inquiète pas du silicium dans l'eau osmosée, on en a tous (la résine de déionisation ?) surtout à un niveau de 35.83 µg/l.
Bizarre le zinc (et rien d'autre), très peu quand même (0.14 µg/l), je n'ai aucune idée d'où il peut venir.

L'eau salée est très bien aussi, quelques carences sans gravité, et pas d'excès de silicium, KH trop faible
Strontium 4.21 mg/l 8.18 mg/l
Fluorid 0.49 mg/l 1.33 mg/l
Lithium 29.74 µg/l 173.8 µg/l
Iodine 31.00 µg/l 66.43 µg/l
Barium 53.74 µg/l 10.22 µg/l
Molybdenum u. 12.26 µg/l
Manganese u. 1.02 µg/l
Vanadium u. 1.53 µg/l

Image

Image
Questions fréquentes http://www.rudyv.be/Aquarium/FAQ.php
... ce que j'écris n'est jamais que mon avis.
Image
Utilitaires pour aquarium récifal www.rudyv.be/RVRT
Articles relatifs à l'aquarium récifal www.rudyv.be/Articles

Avatar du membre
alain
Messages : 75
Enregistré le : 15 sept. 2019 17:40
Localisation : NOYON 60
Volume du bac : 450 + 60 lts refuge
Dimensions du bac : 130x65x55
Eclairage : 2 Giesemann vervve
Mise en eau : 21 oct. 2017
A remercié : 1 fois
A été remercié : 2 fois

1er test depuis mon reset

Message par alain » 08 nov. 2019 17:19

En ce qui concerne l'eau osmosée , il y a deux cartouche de déionisation en sortie membrane
et qui annonnce 000 au TDSmètre . Dès qu'il affiche 001 , je remplace la résine .
Étonnant pour le zinc , sur le test précédent qui date du mois d'avril , il était à zero ! :?:
Seul les cartouches de charbon et de préfiltration ont été changées depuis

Concernant les différentes carences dans l'eau du bac , tu pense qu'il serait mieux de rectifier
via des apports bien ciblé ou un changement d'eau devrait suffire pour les ramener dans des
valeurs moyenne ?
Pour le KH , je vais le remonter doucement et changer le test SALIFERT qui doit être défectueux ,
j'avais fais une mesure en même temps que le prélèvement et il m'indiquait 8,3 ! bizarre . . .

Avatar du membre
Hervé
Site Admin
Messages : 2003
Enregistré le : 20 mai 2019 14:10
Localisation : Jurbise - Belgique
Volume du bac : 750
Dimensions du bac : 150 x 90 x 65
Date démarrage : 12/01/2002
Eclairage : LED DIY
Mon bac : https://www.rudyv.be/Aquarium/index.php
A remercié : 6 fois
A été remercié : 46 fois
Contact :

1er test depuis mon reset

Message par Hervé » 08 nov. 2019 17:37

35.83 µg/l de silicium + 0,14 µg/l de zinc ça fait 36 µg/l soit 0,036 ppm : pas étonnant que le TDS-mètre indique zéro.

Les manques dans l'eau du bac sont très faibles, je ne ferais rien.

Pour info dans la prochaine version du Log Book tu pourras saisir tes mesures colorimétriques et les mesures ICP.
La prochaine fois où tu feras une mesure colorimétrique il te donnera une valeur corrigée en fonction des valeurs précédentes (la tienne et celle d'ICP).
Space est en train de tester cette version, c'est d'ailleurs son idée, voir ici viewtopic.php?f=14&t=410
Questions fréquentes http://www.rudyv.be/Aquarium/FAQ.php
... ce que j'écris n'est jamais que mon avis.
Image
Utilitaires pour aquarium récifal www.rudyv.be/RVRT
Articles relatifs à l'aquarium récifal www.rudyv.be/Articles

Avatar du membre
alain
Messages : 75
Enregistré le : 15 sept. 2019 17:40
Localisation : NOYON 60
Volume du bac : 450 + 60 lts refuge
Dimensions du bac : 130x65x55
Eclairage : 2 Giesemann vervve
Mise en eau : 21 oct. 2017
A remercié : 1 fois
A été remercié : 2 fois

1er test depuis mon reset

Message par alain » 15 nov. 2019 13:36

Je n'avais pas percuté sur le coup , mais ; l'aluminium me parait très haut !
D'où peut il venir ? je pense mettre un peu de Cuprisorb pour rectifier les métaux
http://lab.atiaquaristik.com/share/9e8dd557dd416cf78d8a

Avatar du membre
Hervé
Site Admin
Messages : 2003
Enregistré le : 20 mai 2019 14:10
Localisation : Jurbise - Belgique
Volume du bac : 750
Dimensions du bac : 150 x 90 x 65
Date démarrage : 12/01/2002
Eclairage : LED DIY
Mon bac : https://www.rudyv.be/Aquarium/index.php
A remercié : 6 fois
A été remercié : 46 fois
Contact :

1er test depuis mon reset

Message par Hervé » 15 nov. 2019 14:50

J'ai adapté l'URL du test.
Le Cuprisorb ne retire pas l'aluminium.
Tu en as 9.86 µg/l alors que selon ATI il en faudrait 0,1 ppb mais ATI dit aussi que c'est Image
Mon dernier test ICP chez ATI donne 5.39 μg/l
Les sels commerciaux en contiennent environ 7 ppm !
Instant Ocean 7,2 ppm
Tropic Marin 6,9 ppm
Reef Crystals 7,5 ppm
Red Sea 7,2 ppm
SeaChem Reef Salt 8,1 ppm
Questions fréquentes http://www.rudyv.be/Aquarium/FAQ.php
... ce que j'écris n'est jamais que mon avis.
Image
Utilitaires pour aquarium récifal www.rudyv.be/RVRT
Articles relatifs à l'aquarium récifal www.rudyv.be/Articles

Avatar du membre
alain
Messages : 75
Enregistré le : 15 sept. 2019 17:40
Localisation : NOYON 60
Volume du bac : 450 + 60 lts refuge
Dimensions du bac : 130x65x55
Eclairage : 2 Giesemann vervve
Mise en eau : 21 oct. 2017
A remercié : 1 fois
A été remercié : 2 fois

1er test depuis mon reset

Message par alain » 16 nov. 2019 13:52

Merci pour l'URL ! :Wink:
Concernant l'aluminium , rien d'alarmant alors en fait . Après recherche ,et avoir comparé
les différents test précédents , la seul différence que j'ai noté dans mon installation, vient
de la mise en place d'un groupe froid fait maison sur la base d'une fontaine réfrigérée !
Peut-être dû au serpentin échangeur du groupe froid ? comment en être sur ?
D'après le fabriquant il est en inox/titane !

Avatar du membre
alain
Messages : 75
Enregistré le : 15 sept. 2019 17:40
Localisation : NOYON 60
Volume du bac : 450 + 60 lts refuge
Dimensions du bac : 130x65x55
Eclairage : 2 Giesemann vervve
Mise en eau : 21 oct. 2017
A remercié : 1 fois
A été remercié : 2 fois

1er test depuis mon reset

Message par alain » 17 nov. 2019 12:22

Je ne comprend pas d'où viens la différence entre la mesure de 7°KH avec le test ATI
et mes tests SALIFERT ! Même avec un test neuf , je suis à 8,6 !
Pourquoi autant de différence ? :?: SALIFERT ne serait pas fiable à ce point ?

Avatar du membre
JPR13
Messages : 56
Enregistré le : 17 oct. 2019 11:47
Localisation : vaucluse
Volume du bac : 845
Dimensions du bac : 200X65X65
Date démarrage : ANNEES 70
Eclairage : NEON/LED
Mise en eau : 15 oct. 1972
A été remercié : 2 fois

1er test depuis mon reset

Message par JPR13 » 17 nov. 2019 17:21

un test colorimètrique reste aléatoire en fonction de la perception des couleurs de chacun d'une part et encore plus s'ils sont comparés à des testeurs électronique!!

Ajouté 6 minutes 9 secondes après :
sans compter que les poudres ou liquides tournent très vite dans le temps mais aussi suivant l'emplacement du stockage de ces tests colorométriques...

Avatar du membre
Hervé
Site Admin
Messages : 2003
Enregistré le : 20 mai 2019 14:10
Localisation : Jurbise - Belgique
Volume du bac : 750
Dimensions du bac : 150 x 90 x 65
Date démarrage : 12/01/2002
Eclairage : LED DIY
Mon bac : https://www.rudyv.be/Aquarium/index.php
A remercié : 6 fois
A été remercié : 46 fois
Contact :

1er test depuis mon reset

Message par Hervé » 17 nov. 2019 18:58

alain a écrit :
17 nov. 2019 12:22
Je ne comprend pas d'où viens la différence entre la mesure de 7°KH avec le test ATI et mes tests SALIFERT ! Même avec un test neuf , je suis à 8,6 !
Bof, mon checker Hanna donne 7,1°KH, ATI 6,2°KH (mesuré avec un «grade titrator» de Mettler Toledo) soit une différence de 15%
alors, Salifert ...
Sur une idée de Space, la prochaine version du Log Book donnera une valeur corrigée en fonction des tests ICP,
extrait du prochain mode d'emploi :
Les histogrammes donnent les valeurs d'un paramètre sur une certaine période.
Ils affichent le graphique des valeurs mesurées (grosse ligne bleue) et, s'il y a des mesures ICP, le graphique des valeurs corrigées (fine ligne bleue et grosses "boules").
Si on passe la souris sur le graphique une légende suit la souris en indiquant la valeur mesurée du point survolé et, entre parenthèses, la valeur corrigée.
Image
Questions fréquentes http://www.rudyv.be/Aquarium/FAQ.php
... ce que j'écris n'est jamais que mon avis.
Image
Utilitaires pour aquarium récifal www.rudyv.be/RVRT
Articles relatifs à l'aquarium récifal www.rudyv.be/Articles

Répondre